Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
phpBB

Styl nie dziala

phpbb

  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 lolxd

    Banned

  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:79
  • Lokalizacja:krakow
Offline

Napisano 10.03.2013 05:24

Mam taki problem/pytanie
Wgrałem styl ale on niestety nie działa ani na starej wersji przema ani na nowej...
Wgrywać wgrywam chyba dobrze.
public_html --> templates --> Mam tam podtsawowy styl subsliver w necie znalazlem podobny tylko ,ze czarny wiec podmieniam pliki a tu nic...

#2 Jadek

    Wszechwidzący

  • Użytkownik

Reputacja: 80
Zaawansowany

  • Postów:288
  • GG:
  • Imię:Daniel
  • Lokalizacja:Polska
Offline

Napisano 10.03.2013 10:23

W jakim folderze był ten styl? Jeśli w innym to musisz wejść w Panel Administracyjny na forum potem w Ustawieniach "Style" i Instaluj style.
  • +
  • -
  • 1

#3 lolxd

    Banned

  • Autor tematu
  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:79
  • Lokalizacja:krakow
Offline

Napisano 10.03.2013 16:08

Robiłem tak i nic,
Zrobiłem nowy styl ale dzięki za checi..





Również z jednym lub większą ilością słów kluczowych: phpbb

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych