Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Mam problem z loadingsong


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Vision

    Nowy

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:1
  • Lokalizacja:nie podam
Offline

Napisano 02.03.2013 08:17

Siema mam problem z loadingsong tak jak bylo w jakims temacie pobralem loadingsong.sam i loadingsong.amxx i napisale bylo ze jak to wgram to mam dodac piosenke do misic wiec dodalem piosenke typu mp3 i jak laduje mi sie serwer nie slysze tej muzyki :< pomoze ktos ?

Lub najlepiej poda taki temat ktory mi pomoze
  • +
  • -
  • 0

#2 K!113r

    Czempion

  • Power User

Reputacja: 385
Wszechpomocny

  • Postów:865
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Piotrków Tryb.
Offline

Napisano 02.03.2013 15:38

logi, cokolwiek?
  • +
  • -
  • 0

DarkGL to mój autorytet.

skomplikować skomplikować skomplikować skomplikować skomplikować skomplikować skomplikować skomplikować skomplikować skomplikować skomplikować skomplikować skomplikować skomplikować


#3 Oddaj Wiertarke

    Profesjonalista

  • Użytkownik

Reputacja: 72
Pomocny

  • Postów:158
  • Imię:Matico
  • Lokalizacja:Wieś
Offline

Napisano 02.03.2013 20:48

Podaj sma bo w tym pluginie był bug jak dobrze pamiętam.
  • +
  • -
  • 0

#4 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 02.03.2013 23:24

Automatyczna wiadomość


Ten temat został przeniesiony z forum

Scripting AMXXProblemy

do

AMX Mod XProblemy z pluginami




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych