Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z serverem po aktualizacji


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 aaaaaa

    Pomocny

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:59
  • GG:
  • Lokalizacja:Ostrołęka
Offline

Napisano 15.02.2013 12:31

Moj problem polega na tym ze po probie wejscia na server wyskakuje taki blad

Error: could not load file � dels/p_glock18.mdl Model � dels/p_glock18.mdl not found and not available from server Cannot continue without model � dels/p_glock18.mdl, disconnectin

Ten model jak i inne sa na serverze i na fast dl u mnie w katalogu steam tez bo z innymi serverami sie lacze normalnie
Pytanie brzmi gdzie wrzucic ten model zeby na steam go sciagalo lub co moge zrobic ? proszę o pomoc bo jak na razie same nsy moga grac na serverze
  • +
  • -
  • 0

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png


#2 lqs

    Początkujący

  • Zbanowany

Reputacja: 6
Nowy

  • Postów:16
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Wielgolas
Offline

Napisano 15.02.2013 13:04

Pobierz ten model i wrzuć go na serwer oraz do swoich modeli CS. http://chomikuj.pl/N...,1280500711.mdl
Podaje link, ponieważ nie mam uprawnień do dawania załączników.
FairGame-CS.pl [UNIKATOWY COD:MOD] 80.72.36.250:27094
Dołączona grafika

#3 aaaaaa

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:59
  • GG:
  • Lokalizacja:Ostrołęka
Offline

Napisano 15.02.2013 13:18

próbowałem podmieniac ten model ale to nic niedaje
  • +
  • -
  • 0

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png


#4 szymus

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Lokalizacja:Lublin
Offline

Napisano 15.02.2013 21:25

w koncu temat o tym... 3 godziny szukalem w necie cos o tym dopiero teraz wyskoczyl mi jeden jedyny link, mam taki sam problem jak autor tematu Cannot continue without model �dels/p_glock18.mdl, disconnecting.

HELP!

nie wiem czy robiles tak jak ja, ale ja probowalem tylko na jeden serwer wchodzic, wszedlem wlasnie na zupelnie inna serwerownie i wszystko lata elegancko.
  • +
  • -
  • 0

#5 aaaaaa

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:59
  • GG:
  • Lokalizacja:Ostrołęka
Offline

Napisano 15.02.2013 23:28

Tak jak mi na innych dziala ale mam nadzieje ze ktos znajacy sie na tym cos powie bo ja juz niemam pomyslow podmienialem wszedzie ten model juz i nic reinstalowalem csa niejeden raz sciagal sie normalnie na steam proszę o pomoc
  • +
  • -
  • 0

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png


#6 aaaaaa

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:59
  • GG:
  • Lokalizacja:Ostrołęka
Offline

Napisano 19.02.2013 10:30

Ref
  • +
  • -
  • 0

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png

b_350_20_A40A0B_000000_F4D7D7_BD0F0F.png


#7 adif11

    Wszechpomocny

  • Zbanowany

Reputacja: 19
Początkujący

  • Postów:357
  • Imię:adrian
  • Lokalizacja:szczecin
Offline

Napisano 13.10.2013 19:28

Ten problem miałem przez 2 dni ;] wystarczyło odpowiednio nadać chmody


Zapraszam Serdecznie Na Cod Mod'a [401 lvl]

b_350_20_FFFFFF_FFFFFF_000000_000000.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych