Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Lista serwerów CS 1.6 AMXX.PL Wystartowała - Dodano typy serwerów oraz paginację

http://serwery.amxx.pl/


Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z połączeniem. Ups! Przeglądarka Google Chrome nie znalaz


  • Zamknięty Temat jest zamknięty
19 odpowiedzi w tym temacie

#1 Semi

    Zaawansowany

  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:102
  • Imię:Mateusz
  • Lokalizacja:Puck
Offline

Napisano 09.01.2013 21:03

Witam,
ostatnio mam problem z wejściem na niektóre strony.
Gdy próbuje się z nimi połączyć wyskakuje mi błąd : "Ups! Przeglądarka Google Chrome nie znalazła strony " w google chrome, mozilla w ogóle nie łączy a IE pokazuje że nie da się połączyć.

Taki problem pojawia się na dwóch stronach które innym graczom włączają się normalnie.

Ups! Przeglądarka Google Chrome nie mogła się połączyć ze stroną ...

Czyściłem całą pamięć przegląderek i nic.

Proszę o pomoc.

#2 glutex

    Mamamba

  • Power User

Reputacja: 336
Wszechpomocny

  • Postów:955
  • GG:
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Studzionka
Offline

Napisano 10.01.2013 02:20

Panel sterowania -> Opcje internetowe -> zakładka Połączenia -> przycisk Ustawienia sieci LAN -> zaznacz Automatycznie wykryj ustawienia
  • +
  • -
  • 0

Sprzedam

gsHgzuP.jpg

40zł


#3 Semi

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:102
  • Imię:Mateusz
  • Lokalizacja:Puck
Offline

Napisano 10.01.2013 07:58

Dalej nie działa.

#4 Fili:P

    Koleżeński

  • Power User

Reputacja: 727
Guru

  • Postów:1742
  • GG:
  • Steam:steam
  • Imię:Filip
  • Lokalizacja:RaDoM
Offline

Napisano 10.01.2013 08:02

Też miałem ten problem, ale już jest ok
  • +
  • -
  • 0

Fili:Pawn [ Poradniki, pluginy Amxx ]


#5 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 10.01.2013 08:09

Jakie nagłówki zwracają strony?

#6 Semi

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:102
  • Imię:Mateusz
  • Lokalizacja:Puck
Offline

Napisano 10.01.2013 08:24

Nie wiem o co chodzi,ale gdy łącze się z daną stroną to pisze:

Ups! Przeglądarka Google Chrome nie mogła się połączyć ze stroną

Spróbuj ponownie wczytać:

Dodatkowe sugestie:

Uzyskaj dostęp do kopii strony w pamięci podręcznej
Szukaj w Google:Gdy pinguje stronę:Upłynął limit czasy żadaniaUpłynął limit czasy żadaniaUpłynął limit czasy żadaniaUpłynął limit czasy żadaniaStatystyka badania ping dla xx :Pakiet: Wysłane = 4, Odebrane = 0, Utracone = 4

Użytkownik Semi edytował ten post 10.01.2013 08:26


#7 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 10.01.2013 08:32

Ctrl+Shift+I → F5 → Network → Plik strony głównej (np. index.php) → Headers → Response Headers

#8 Semi

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:102
  • Imię:Mateusz
  • Lokalizacja:Puck
Offline

Napisano 10.01.2013 15:30

Ja w tym Network nic nie mam oprócz
No requests captured. Reload the page to see detailed information on the network activity.

#9 JabLuszko

    Zaawansowany

  • Użytkownik

Reputacja: 45
Pomocny

  • Postów:130
  • Imię:Michał
  • Lokalizacja:Warszawa
Offline

Napisano 10.01.2013 18:19

Ja w tym Network nic nie mam oprócz


Pominąłeś krok drugi z opisu danego przez benio101. F5 - klawisz na klawiaturze (mondre zdanie!), dzięki któremu odświeżysz stronę i coś się w tej zakładce Network pojawi.

Ctrl+Shift+I → F5 → Network → Plik strony głównej (np. index.php) → Headers → Response Headers


Użytkownik JabLuszko edytował ten post 10.01.2013 18:19

  • +
  • -
  • 0

#10 Semi

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:102
  • Imię:Mateusz
  • Lokalizacja:Puck
Offline

Napisano 10.01.2013 18:30

A sry nie przeczytałem:D
Accept:text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8
Cache-Control:max-age=0
User-Agent:Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.11 (KHTML, like Gecko) Chrome/23.0.1271.97 Safari/537.11


(10.01.2013 18:37):
Widać, dalej nie doczytałeś.


#11 Semi

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:102
  • Imię:Mateusz
  • Lokalizacja:Puck
Offline

Napisano 14.01.2013 11:25

REFRESH

TAM NIC NIE MA ^^
Dołączona grafika

#12 JabLuszko

    Zaawansowany

  • Użytkownik

Reputacja: 45
Pomocny

  • Postów:130
  • Imię:Michał
  • Lokalizacja:Warszawa
Offline

Napisano 14.01.2013 11:37

Ctrl+Shift+I → F5 → Network → Plik strony głównej (np. index.php) → Headers → Response Headers

Dołączona grafika
No i na serio byłoby łatwiej, jakbyś nie cenzurował adresów...

Użytkownik JabLuszko edytował ten post 14.01.2013 11:45

  • +
  • -
  • 0

#13 Semi

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:102
  • Imię:Mateusz
  • Lokalizacja:Puck
Offline

Napisano 14.01.2013 12:01

Tam nic nie ma,pisałem.

W cookie,preview i response nic nie ma ^^

Ciągle o tym trąbie:)

#14 Semi

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:102
  • Imię:Mateusz
  • Lokalizacja:Puck
Offline

Napisano 15.01.2013 19:55

@REFRESH

#15 Semi

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:102
  • Imię:Mateusz
  • Lokalizacja:Puck
Offline

Napisano 25.01.2013 23:05

@REFRESH

#16 Semi

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:102
  • Imię:Mateusz
  • Lokalizacja:Puck
Offline

Napisano 26.01.2013 13:54

Nie mogłem edytować!


Przy zmienianiu (ukrywaniu IP) przez Hide My IP spokojnie mogę wejść na daną stronę,ale gdy ustawiam na IP domyślnę to już nie mogę wejśćTak samo prze tą stronę https://www.nkac.pl/ mogę wchodzić

Użytkownik Semi edytował ten post 26.01.2013 13:58


#17 JabLuszko

    Zaawansowany

  • Użytkownik

Reputacja: 45
Pomocny

  • Postów:130
  • Imię:Michał
  • Lokalizacja:Warszawa
Offline

Napisano 27.01.2013 18:40

No to opcji jest kilka, podaj pod jaki adres próbujesz wejść to dostaniesz listę zadań do zrobienia.
  • +
  • -
  • 0

#18 Adiczek

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:0
  • Lokalizacja:Wrocław
Offline

Napisano 30.01.2013 23:18

Dziwne ze Chrome robi problemy. Generalnie to mało problemowa przeglądarka
Znane czy nieznane materiały biurowe kraków ?

#19 Semi

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:102
  • Imię:Mateusz
  • Lokalizacja:Puck
Offline

Napisano 31.01.2013 16:51

Już wszystko działa.


proszę o zamknięcie

#20 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 31.01.2013 20:09

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Temat zamknięty na prośbę użytkownika.


Z pozdrowieniami,
Zespół AMXX.PL




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych